首页 > 默认 > IE访问EBS Form的兼容性视图问题

IE访问EBS Form的兼容性视图问题

2013年12月20日 admin 发表评论 阅读评论

you Asked :

       Hi, 老商 , 我的IE原来访问EBS Form一直是正常的,但从IE10自动升级到IE11后,就无法正常打开EBS R12.1.3 的Form了,提示我未安装JRE,要安装java 1.6.0_07 ;但 我机器上的JRE 已经是1.6.0_25了,比它要求的还新,理论上应该是满足要求的。

       而且我把1.6.0_25卸载后,按它的要求重新安装1.6.0_07 后还是没有解决问题,请问我该怎么办呢?

We Said:

       请检查IE11的兼容性视图设置,把你当前的站点加到兼容性视图站点可解决此问题。

 

 

关于作者:

昵称:admin
档案信息:商云方 (yunfang.shang@hand-china.com), HAND技术服务中心
联系方式:你可以通过syfvb@hotmail.com联系作者
点击查看admin发表过的所有文章...
本文永久链接: http://blog.retailsolution.cn/archives/3465

 

 

对本文的评价:

1 Star2 Stars3 Stars4 Stars5 Stars (No Ratings Yet)
Loading ... Loading ...

 

 

分类: 默认 标签:
  1. 2014年8月19日16:57 | #1

    Oracle Retail 项目交流平台(沪ICP备10014090号-1) » IE访问EBS Form的兼容性视图问题
    awrzcmwl
    wrzcmwl http://www.gj85tq40b77d7n92x431gii1gw8blo08s.org/
    [url=http://www.gj85tq40b77d7n92x431gii1gw8blo08s.org/]uwrzcmwl[/url]

  1. 本文目前尚无任何 trackbacks 和 pingbacks.
您必须在 登录 后才能发布评论.